{"id":7527,"date":"2023-12-16T15:08:23","date_gmt":"2023-12-16T08:08:23","guid":{"rendered":"https:\/\/pronetsolutionsvn.com\/?post_type=product&#038;p=7527"},"modified":"2026-03-05T17:24:34","modified_gmt":"2026-03-05T10:24:34","slug":"voip-flyingvoice-g504","status":"publish","type":"product","link":"https:\/\/pronetsolutionsvn.com\/?product=voip-flyingvoice-g504","title":{"rendered":"VoIP Flyingvoice G504"},"content":{"rendered":"<p>&#8211; Flyingvoice G504 l\u00e0 thi\u1ebft b\u1ecb ATA VoIP h\u1ed7 tr\u1ee3 4 c\u1ed5ng FXS.<\/p>\n<p>&#8211; 4 t\u00e0i kho\u1ea3n SIP.<\/p>\n<p>&#8211; 2 c\u1ed5ng 10\/100\/1000 Mbps Ethernet RJ45 (1 LAN + 1 WAN).<\/p>\n<p>&#8211; Support T.38 real time FAX and T.30 FAX with G.711.<\/p>\n<p>&#8211; H\u1ed7 tr\u1ee3 TR069, SNMP.<\/p>\n<p>&#8211; H\u1ec7 \u0111i\u1ec1u h\u00e0nh: Linux 2.6.36.<\/p>\n<p>&#8211; K\u00edch th\u01b0\u1edbc (L x W x H): 180 x 110 x 30 mm.<\/p>\n<p>&#8211; Tr\u1ecdng l\u01b0\u1ee3ng: 295g.<\/p>\n<p><span style=\"color: #ed1c24;\"><strong>\u0110\u1eb7c t\u00ednh k\u1ef9 thu\u1eadt<\/strong><\/span><\/p>\n<table style=\"height: 1727px;\" border=\"1\" width=\"1274\" cellspacing=\"0\" cellpadding=\"0\">\n<colgroup>\n<col \/>\n<col \/><\/colgroup>\n<tbody>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"19\"><strong>Model<\/strong><\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\"><strong>G504<\/strong><\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"19\">Power<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">AC\/DC Adapter, \u00a0AC Input: 100~240V, 50~60Hz, DC Output: 12V, 2A<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"19\">Operating System<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">Linux 2.6.36<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"19\">I\/O Interfaces<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">2 RJ-45 for 10\/100\/1000 Mbps Ethernet Ports, 4 RJ-11 for FXS Ports<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"19\">Environmental<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">\u2022 Operation Temperature: 0~50 Degree C, Storage Temperature: -25~ 85 Degree C, Relative Humidity: 10%~90% No Condensing<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"20\">Audio Codec<\/td>\n<td class=\"xl68\" align=\"left\">\n<p style=\"text-align: center;\">\u2022 G.711(A\/u),PAMS&gt;4.3, G.729A\/AB,PAMS&gt;4.0, T.30 FAX with G.711, Real time FAX over IP via T.38, Adaptive Jitter Buffer, Voice Activity Detection, Comfort Noise Generation,\u00a0Echo Cancellation<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"18\">Management<\/td>\n<td class=\"xl68\" align=\"left\">\n<p style=\"text-align: center;\">Firmware Upgrade, Web Management Interface, IVR Management Interface, Local and Remote Syslog (RFC3164), Auto Provisioning, SNTP Time Synchronization, Multi User Level, SNMPv2, TR069<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"xl69\" height=\"18\">Protocols<\/td>\n<td class=\"xl69\" style=\"text-align: center;\">SIP V2 (RFC 3261, RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC3891, RFC3892, 3GPP, IMS), Backward Compatible with RFC2543, Session Timer (RFC4028), SDP\u00a0 (RFC2327), RTP\/RTCP (RFC1889 and RFC1890), NAPTR for SIP URI Lookup (RFC2915), STUN (RFC 3489) , ARP\/RARP (RFC 826\/903) ,SNTP (RFC 2030) ,DHCP\/PPPoE, PPTP\/L2TP VPN, HTTP Server for Web Management, TFTP\/HTTP\/HTTPS for Auto Provisioning, \u00a0DNS\/DNS SRV (RFC1706 and RFC 2782)<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"18\">Applications<\/td>\n<td class=\"xl67\">\n<p style=\"text-align: center;\">NAT\/NAPT Router function, MAC Address Cloning, DHCP Server, PPTP\/L2TP VPN, PPPoE, SIP proxy redundancy, Dynamic via DNS SRV, A records, NAT Traversal by STUN, DMZ, QoS with Layer 3, DHCP Client and DHCP Server, IP conflict detection<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"20\">Call Features<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">3-way Conference, \u00a0Music on hold, \u2022 DTMF mode: In-band, RFC2833 and SIP INFO, Call Hold, Call Forwarding, Call Mute, Call Transfer , Call Waiting, Speed Dial, Caller ID and CWCID, Hotline, Real time fax over IP via T.38, T.30 FAX with G.711, Dial Plan, Black List, Call Log<\/td>\n<\/tr>\n<tr>\n<td class=\"xl68\" align=\"left\" height=\"21\">Size And Weight<\/td>\n<td class=\"xl68\" style=\"text-align: center;\" align=\"left\">180mm(L)x110mm(W)x30mm(H)<br \/>\n295g(N.W)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","protected":false},"excerpt":{"rendered":"<p>B\u1ed9 chuy\u1ec3n \u0111\u1ed5i VoIP Flyingvoice G504 c\u00f3 nhi\u1ec1u ch\u1ee9c n\u0103ng, hi\u1ec7u su\u1ea5t cao, d\u1ec5 d\u00e0ng tri\u1ec3n khai v\u00e0 b\u1ea3o tr\u00ec. G504 c\u00f3 2 c\u1ed5ng GigaEthernet, 4 c\u1ed5ng FXS.<\/p>\n<p>Flyingvoice VoIP adapter th\u1ec3 hi\u1ec7n \u0111\u1ea7y \u0111\u1ee7 s\u1ef1 ti\u1ec7n l\u1ee3i c\u1ee7a k\u1ebft n\u1ed1i d\u1eef li\u1ec7u v\u00e0 tho\u1ea1i IP. Flyingvoice G504 l\u00e0 m\u1ed9t l\u1ef1a ch\u1ecdn l\u00fd t\u01b0\u1edfng cho SOHO, doanh nghi\u1ec7p v\u1eeba v\u00e0 nh\u1ecf SMB.<\/p>\n","protected":false},"featured_media":7529,"template":"","meta":[],"product_brand":[],"product_cat":[102,87],"product_tag":[224,209,223,88,210,89],"class_list":["post-7527","product","type-product","status-publish","has-post-thumbnail","product_cat-dien-thoai-ip","product_cat-tong-dai-voip","product_tag-fxo","product_tag-fxs","product_tag-iad","product_tag-ip-phone","product_tag-sip","product_tag-sip-phone","first","outofstock","shipping-taxable","purchasable","product-type-simple"],"_links":{"self":[{"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=\/wp\/v2\/product\/7527","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=\/wp\/v2\/product"}],"about":[{"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=\/wp\/v2\/types\/product"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=\/wp\/v2\/media\/7529"}],"wp:attachment":[{"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=%2Fwp%2Fv2%2Fmedia&parent=7527"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=%2Fwp%2Fv2%2Fproduct_brand&post=7527"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=%2Fwp%2Fv2%2Fproduct_cat&post=7527"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/pronetsolutionsvn.com\/index.php?rest_route=%2Fwp%2Fv2%2Fproduct_tag&post=7527"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}