VoIP Flyingvoice G504

2,500,000₫

Bộ chuyển đổi VoIP Flyingvoice G504 có nhiều chức năng, hiệu suất cao, dễ dàng triển khai và bảo trì. G504 có 2 cổng GigaEthernet, 4 cổng FXS.

Flyingvoice VoIP adapter thể hiện đầy đủ sự tiện lợi của kết nối dữ liệu và thoại IP. Flyingvoice G504 là một lựa chọn lý tưởng cho SOHO, doanh nghiệp vừa và nhỏ SMB.

Hết hàng

Mô tả

– Flyingvoice G504 là thiết bị ATA VoIP hỗ trợ 4 cổng FXS.

– 4 tài khoản SIP.

– 2 cổng 10/100/1000 Mbps Ethernet RJ45 (1 LAN + 1 WAN).

– Support T.38 real time FAX and T.30 FAX with G.711.

– Hỗ trợ TR069, SNMP.

– Hệ điều hành: Linux 2.6.36.

– Kích thước (L x W x H): 180 x 110 x 30 mm.

– Trọng lượng: 295g.

Đặc tính kỹ thuật

ModelG504
PowerAC/DC Adapter,  AC Input: 100~240V, 50~60Hz, DC Output: 12V, 2A
Operating SystemLinux 2.6.36
I/O Interfaces2 RJ-45 for 10/100/1000 Mbps Ethernet Ports, 4 RJ-11 for FXS Ports
Environmental• Operation Temperature: 0~50 Degree C, Storage Temperature: -25~ 85 Degree C, Relative Humidity: 10%~90% No Condensing
Audio Codec

• G.711(A/u),PAMS>4.3, G.729A/AB,PAMS>4.0, T.30 FAX with G.711, Real time FAX over IP via T.38, Adaptive Jitter Buffer, Voice Activity Detection, Comfort Noise Generation, Echo Cancellation

Management

Firmware Upgrade, Web Management Interface, IVR Management Interface, Local and Remote Syslog (RFC3164), Auto Provisioning, SNTP Time Synchronization, Multi User Level, SNMPv2, TR069

ProtocolsSIP V2 (RFC 3261, RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC3891, RFC3892, 3GPP, IMS), Backward Compatible with RFC2543, Session Timer (RFC4028), SDP  (RFC2327), RTP/RTCP (RFC1889 and RFC1890), NAPTR for SIP URI Lookup (RFC2915), STUN (RFC 3489) , ARP/RARP (RFC 826/903) ,SNTP (RFC 2030) ,DHCP/PPPoE, PPTP/L2TP VPN, HTTP Server for Web Management, TFTP/HTTP/HTTPS for Auto Provisioning,  DNS/DNS SRV (RFC1706 and RFC 2782)
Applications

NAT/NAPT Router function, MAC Address Cloning, DHCP Server, PPTP/L2TP VPN, PPPoE, SIP proxy redundancy, Dynamic via DNS SRV, A records, NAT Traversal by STUN, DMZ, QoS with Layer 3, DHCP Client and DHCP Server, IP conflict detection

Call Features3-way Conference,  Music on hold, • DTMF mode: In-band, RFC2833 and SIP INFO, Call Hold, Call Forwarding, Call Mute, Call Transfer , Call Waiting, Speed Dial, Caller ID and CWCID, Hotline, Real time fax over IP via T.38, T.30 FAX with G.711, Dial Plan, Black List, Call Log
Size And Weight180mm(L)x110mm(W)x30mm(H)
295g(N.W)